HomeForum indexHelpGalerijZoekenInloggen
Toon onbeantwoorde berichten | Toon actieve onderwerpen Het is nu vr jun 25, 2021 12:54 pm




Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 275 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5, 6, 7, 8 ... 19  Volgende
 De RS50 My06 van BuxirS 
Auteur Bericht
apriliapoggiali
ApriliaForum Member
Avatar gebruiker

Geregistreerd: do jan 05, 2006 9:04 pm
Berichten: 303
Afbeeldingen: 2
Woonplaats: boskoop
Bericht 
tjah sawa is ook kut in de regen.

_________________
turbo cached fully carbon fiber Gsx R ala ghost rider


wo jan 24, 2007 11:33 pm
Profiel PERSONAL_ALBUMPersoonlijk albumWWW
Racekees
ApriliaForum Member
Avatar gebruiker

Geregistreerd: ma nov 07, 2005 5:17 pm
Berichten: 6379
Afbeeldingen: 16
Woonplaats: Hoogkerk
Bericht 
heeeeeeel mooi brommertje! :D


:^^:


do feb 08, 2007 3:17 am
Profiel
Taferel
ApriliaForum Member
Avatar gebruiker

Geregistreerd: ma nov 06, 2006 7:31 pm
Berichten: 303
Afbeeldingen: 1
Woonplaats: IJmuiden
Bericht 
Ckr mooi ding :^^:

K'had vandaag op Derbi GPR gereden en die reed erg chill, kweet niet
of ze ongeveer zelfde rijde maja :D:

_________________
(-) Aprilia 4-Life (-)

Mijn RS: http://www.apriliaforum.nl/viewtopic.php?t=4884


do feb 08, 2007 8:01 pm
Profiel WWW
[YRT]
ApriliaForum Member
Avatar gebruiker

Geregistreerd: za sep 13, 2003 2:32 am
Berichten: 2242
Woonplaats: ZH
Bericht 
Taferel schreef:
Ckr mooi ding :^^:

K'had vandaag op Derbi GPR gereden en die reed erg chill, kweet niet
of ze ongeveer zelfde rijde maja :D:


same story


do feb 08, 2007 10:30 pm
Profiel WWW
StReS KiP
ApriliaForum Member
Avatar gebruiker

Geregistreerd: zo apr 30, 2006 2:42 pm
Berichten: 1532
Woonplaats: Spijkenisse
Bericht 
Heb jij ook dat als je hem in z'n vrij wilt zetten dat hij dat wel aangeeft maar eigenlijk nog gewoon in zn 1 staat? Ik heb dat wel is, doe ik zacht tikkie omhoog en dan zegt ie dat ie in z'n neutraal staat en dan laat ik koppeling gewoon los en schiet de brommer naar voren.. en dan geeft ie nog steeds aan dat hij in z'n neutraal staat maar staat dus gewoon in z'n 1.. :00:

En helemaal rechts van je display, heb je van die blokjes. Dat is toch je temp. meter?
http://www.aprilia.com/upload/modelli/r ... 1_0071.jpg
Dat heb ik niet :||:


za feb 10, 2007 10:32 am
Profiel
thom_
ApriliaForum Member

Geregistreerd: za feb 03, 2007 9:58 pm
Berichten: 124
Woonplaats: Den Helder
Bericht 
StReS KiP schreef:
Heb jij ook dat als je hem in z'n vrij wilt zetten dat hij dat wel aangeeft maar eigenlijk nog gewoon in zn 1 staat? Ik heb dat wel is, doe ik zacht tikkie omhoog en dan zegt ie dat ie in z'n neutraal staat en dan laat ik koppeling gewoon los en schiet de brommer naar voren.. en dan geeft ie nog steeds aan dat hij in z'n neutraal staat maar staat dus gewoon in z'n 1.. :00:

En helemaal rechts van je display, heb je van die blokjes. Dat is toch je temp. meter?
http://www.aprilia.com/upload/modelli/r ... 1_0071.jpg
Dat heb ik niet :||:


ik wel :D

Ik had het ook laatst, zette ik hem in z'n vrij[groen lampje brandt] laat koppeling los zat ie in z'n 1.... :!:


zo feb 11, 2007 7:23 pm
Profiel
thom_
ApriliaForum Member

Geregistreerd: za feb 03, 2007 9:58 pm
Berichten: 124
Woonplaats: Den Helder
Bericht 
P.s. zaag ff een stukje van je achterspatbord af, of al gedaan?


di feb 13, 2007 8:38 pm
Profiel
BuxirS
ApriliaForum Member
Avatar gebruiker

Geregistreerd: ma okt 31, 2005 4:11 pm
Berichten: 3214
Afbeeldingen: 9
Woonplaats: Noordelijk
Bericht 
Inderdaad, het neutraal lampje doet best vaag. Ik maak wel eens hetzelfde mee. ;)

Uhm, inderdaad, die temperatuurmeter heb ik ook niet, maar op dat plaatje is de teller volgens mij gewoon de rs50 en niet de rs125 aan de kroonplaat te zien. Zal eens kijken of ie wel in beeld komt bij de display test aan het begin...

Volgens mij kun je dat spatbord er zo af halen, maar dat doe ik niet, want als je ziet hoe smerig die al na 1 ritje in de regen is... Hij houdt dus best wel wat tegen, maar ook de uitlaat word vies... :_:

[Ik zal er ff een update van maken]

_________________
Ex-moderator uit de gouden tijden van dit forum.


Laatst bijgewerkt door BuxirS op di feb 13, 2007 8:58 pm, in totaal 1 keer bewerkt.



di feb 13, 2007 8:53 pm
Profiel PERSONAL_ALBUMPersoonlijk albumWWW
BuxirS
ApriliaForum Member
Avatar gebruiker

Geregistreerd: ma okt 31, 2005 4:11 pm
Berichten: 3214
Afbeeldingen: 9
Woonplaats: Noordelijk
Bericht 
thom_ schreef:
Ik had het ook laatst, zette ik hem in z'n vrij[groen lampje brandt] laat koppeling los zat ie in z'n 1.... :!:

Heb jij ook deze brommer dan? :||:
[edit: Ik heb het al weer terug gelezen...]

_________________
Ex-moderator uit de gouden tijden van dit forum.


di feb 13, 2007 8:55 pm
Profiel PERSONAL_ALBUMPersoonlijk albumWWW
P!n0
ApriliaForum Member
Avatar gebruiker

Geregistreerd: wo jan 10, 2007 10:15 pm
Berichten: 2945
Afbeeldingen: 6
Woonplaats: Vlaardingen
Bericht 
ik heb 1999 model, heb ook wel is dat dat lampie me voor de gek houdt :S

_________________
Afbeelding


di feb 13, 2007 10:43 pm
Profiel PERSONAL_ALBUMPersoonlijk album
StReS KiP
ApriliaForum Member
Avatar gebruiker

Geregistreerd: zo apr 30, 2006 2:42 pm
Berichten: 1532
Woonplaats: Spijkenisse
Bericht 
thom_ schreef:
P.s. zaag ff een stukje van je achterspatbord af, of al gedaan?

ik ga het hele spatbord weghalen, het is net een klimrek :00: ik ga mijn kentekenplaat aan mijn passagiersstepje doen.. (geen idee wanneer ik dat ga doen, heb amper de tijd maarja)


di feb 13, 2007 11:02 pm
Profiel
thom_
ApriliaForum Member

Geregistreerd: za feb 03, 2007 9:58 pm
Berichten: 124
Woonplaats: Den Helder
Bericht 
BuxirS schreef:
thom_ schreef:
Ik had het ook laatst, zette ik hem in z'n vrij[groen lampje brandt] laat koppeling los zat ie in z'n 1.... :!:

Heb jij ook deze brommer dan? :||:
[edit: Ik heb het al weer terug gelezen...]


Yup :{-):

5 maart voor m'n certi, nu alleen nog maar op parkeerterrein rijden
ik over een paar weken wel een topicje:), heb het nu ff druk met school/vakantie :^^:


di feb 13, 2007 11:20 pm
Profiel
P!n0
ApriliaForum Member
Avatar gebruiker

Geregistreerd: wo jan 10, 2007 10:15 pm
Berichten: 2945
Afbeeldingen: 6
Woonplaats: Vlaardingen
Bericht 
kkkkooooool

welke kleurstelling heb jij?


EDIT!:SORRY DAT WAS OFFTOPIC!!!

_________________
Afbeelding


di feb 13, 2007 11:30 pm
Profiel PERSONAL_ALBUMPersoonlijk album
thom_
ApriliaForum Member

Geregistreerd: za feb 03, 2007 9:58 pm
Berichten: 124
Woonplaats: Den Helder
Bericht 
Zelfde Als Buxirs :D


wo feb 14, 2007 11:18 am
Profiel
P!n0
ApriliaForum Member
Avatar gebruiker

Geregistreerd: wo jan 10, 2007 10:15 pm
Berichten: 2945
Afbeeldingen: 6
Woonplaats: Vlaardingen
Bericht 
das jammer :P
leuk als je een andere had :P maar toch toffe brommer O:-)

als ik er 1 gaat kopen neem ik denk ik met die witte leeuw, die is kick ;)

_________________
Afbeelding


wo feb 14, 2007 1:59 pm
Profiel PERSONAL_ALBUMPersoonlijk album
Geef de vorige berichten weer:  Sorteer op  
Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen   [ 275 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5, 6, 7, 8 ... 19  Volgende

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 9 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron